Citroën C1,Toyota Aygo,Peugeot 107 Index du Forum

Citroën C1,Toyota Aygo,Peugeot 107
Forum Citroën C1,Toyota Aygo, Peugeot 107

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème démarrage c1

 
Poster un nouveau sujet   Répondre au sujet    Citroën C1,Toyota Aygo,Peugeot 107 Index du Forum -> Nos voitures -> Mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
AlexC1


Hors ligne

Inscrit le: 13 Juil 2014
Messages: 9
Masculin

MessagePosté le: Lun 8 Sep - 14:37 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

Bonjour à tous,

Voici mon problème : Quand ma voiture est garé en pente le "nez" en l'air même légèrement il m'est impossible de démarrer le lendemain. (si je la redémarre après quelques heures ça vient tout seul)
Après faire mine de démarrer elle cale puis broute comme si il n'y avait plus de carburant aux essaie suivant.

Je suis donc obligé de pomper longuement sur la poire de réamorçage pour la faire démarrer. Ce problème ne se pose pas si la voiture est garé à plat ou en pente le "nez" en bas.
Après quelques recherches il semblerai donc qu'il y ait une prise d'air dans le moteur, celle-ci ne vient pas du filtre à gasoil que j'ai moi même changé et qui n'a pas réglé le problème.

Petite précision, ce problème est apparue après une panne sèche qui m'a obligé à la faire réamorcer chez un garagiste.

Modèle : 1.4 hdi 2008
km : 80 000

Quelle méthode pourrais-je utiliser pour trouver cette prise d'air ?

Merci d'avance pour votre aide


Revenir en haut
Publicité






MessagePosté le: Lun 8 Sep - 14:37 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
c1fab


Hors ligne

Inscrit le: 19 Jan 2014
Messages: 240
Localisation: var
Véhicule(s): C1 1.4HDI
Masculin

MessagePosté le: Mar 9 Sep - 18:23 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

le circuit de gas-oil marche en boucle fermé... tu prélèves dans le réservoir une petite partie sert aux injecteurs et le reste retourne dans le réservoir.


Sachant cela je mettrai un tuyau transparent avant le filtre puis après le filtre et enfin après le moteur et je regarderai quand est ce que je vois des bulles d'airs...


Des problèmes de démarrage puis des problèmes de coupures en roulant puis plus de démarrage du tout... Bilan un roulement de la pompe a injection cassé , la cage en baquelite en 1000 morceaux ce qui bouchait toutes les entrées et sorties du G-Oil...


Revenir en haut
AlexC1


Hors ligne

Inscrit le: 13 Juil 2014
Messages: 9
Masculin

MessagePosté le: Mar 9 Sep - 21:11 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

Salut c1fab,

Merci pour ta réponse mais je n'ai pas trop compris la méthode des tuyaux.

Si je retire les 2 vis torx du filtre à air est-ce que je peu le retirer et donc avoir accès aux injecteur pour dans un premier temps vérifier si cela ne vient pas d'une durite mal branché ?

Demain je vais aussi vérifier sous la banquette si les connectiques du réservoir sont correctement fixé.



 
Citation:
Des problèmes de démarrage puis des problèmes de coupures en roulant puis plus de démarrage du tout... Bilan un roulement de la pompe a injection cassé , la cage en baquelite en 1000 morceaux ce qui bouchait toutes les entrées et sorties du G-Oil...
Avec les mêmes symptôme de départ ?

Revenir en haut
c1fab


Hors ligne

Inscrit le: 19 Jan 2014
Messages: 240
Localisation: var
Véhicule(s): C1 1.4HDI
Masculin

MessagePosté le: Mar 9 Sep - 22:03 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

Pas vraiment les mêmes symptômes c'est le fait de pomper qui y ressemble... Mais je te rassure les moteurs sont très différents... c'était sur xantia 1,9D.


as tu une fuite de G.Oil? 


pour le tuyau transparent le but c'est de voir si tu as des bulles d'air surtout au niveau du retour. 


Quand aux injecteurs le G.oil arrive sous pression dc s'ils étaient mal "branchés" tu le saurais...(HDI higt diesel injection "je crois")
En plus les tuyaux des injecteurs sont en métal à cause de la pression et il n'y en a qu'1 qui distribue à tous les injecteurs (comonrail).


N'étant pas mécanicien, j'aurai fait comme toi, si le problème vient après un désamorçage (panne d'essence) c'est que peut -être des dépôts bouche donc j'aurai aussi changé le filtre a G.oil. 


Le problème persiste, je suis un peu a court d'idée...


Revenir en haut
AlexC1


Hors ligne

Inscrit le: 13 Juil 2014
Messages: 9
Masculin

MessagePosté le: Mar 23 Sep - 20:58 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

Bonsoir à tous,

Pour ceux qui auraient le même soucis, selon mon garagiste chez qui la voiture est resté une journée, cela pourrais provenir de la poire d'amorçage.

Je vais donc tenter d'en trouver une et de trouver un tuto pour la changer.

Cela me parait tout de même étrange car si la prise d'air provenait de cette pièce du gasoil devrai s'en écouler non ?


Revenir en haut
c1fab


Hors ligne

Inscrit le: 19 Jan 2014
Messages: 240
Localisation: var
Véhicule(s): C1 1.4HDI
Masculin

MessagePosté le: Mar 23 Sep - 21:30 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

Poire d'amorçage, y'en a plein pour le bateau...

Revenir en haut
AlexC1


Hors ligne

Inscrit le: 13 Juil 2014
Messages: 9
Masculin

MessagePosté le: Mar 23 Sep - 21:57 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

http://www.piecesbateaux.com/tuyaux-carburant-moteur,fr,3,83.cfm

effectivement, reste juste à trouver le bon diamètre ! Neutral


Revenir en haut
Diablo


Hors ligne

Inscrit le: 01 Avr 2013
Messages: 170
Localisation: Loiret (45)
Véhicule(s): C1 1.0 2006
Masculin

MessagePosté le: Mer 24 Sep - 21:28 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

AlexC1 a écrit:

 Bonsoir à tous,

Pour ceux qui auraient le même soucis, selon mon garagiste chez qui la voiture est resté une journée, cela pourrais provenir de la poire d'amorçage.

Il ne t'a pas fait de devis ou réparé ta voiture ? Rolling Eyes
_________________
Citroën C1 pack 2006 193 000 km


Revenir en haut
AlexC1


Hors ligne

Inscrit le: 13 Juil 2014
Messages: 9
Masculin

MessagePosté le: Mer 24 Sep - 21:45 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

En fait étant donné qu'il m'a rendue ma voiture non réparé il ne m'a rien fait payer. (encore heureux)


Le soucis c'est qu'il à galéré à la refaire démarrer et à trouvé qu'à la fin que le problème venait surement de la poire.


Sauf qu'il à du tellement s'acharner dessus qu'il à fini de me la bousiller et que je ne peu plus du tout démarrer la voiture aujourd'hui.


Cerise sur le gâteau il fermai le soir même pour 1 mois et demi pour raison médicale....  Okay Okay




Avis aux possésseurs d'1,4 hdi (toutes marques), les forums parlent beaucoup de poire poreuse et de durite qui s'abime sous le boitier filtre air à cause de frotement...


Quelqun sait ou je pourrais trouver des poires de réamorcages à part dans les casses ?


Revenir en haut
Diablo


Hors ligne

Inscrit le: 01 Avr 2013
Messages: 170
Localisation: Loiret (45)
Véhicule(s): C1 1.0 2006
Masculin

MessagePosté le: Mer 24 Sep - 22:24 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

 C'est encore un drôle de professionnel que tu as trouvé là... Rolling Eyes

 Tu devrais appeler Citröen pour demander le prix de la poire, même si je doute que ce soit bon marché... Okay
_________________
Citroën C1 pack 2006 193 000 km


Revenir en haut
AlexC1


Hors ligne

Inscrit le: 13 Juil 2014
Messages: 9
Masculin

MessagePosté le: Mer 24 Sep - 22:28 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

Déjà fait mais à 197 euros la poire posé je préfère essayer autre chose  Laughing

Revenir en haut
AlexC1


Hors ligne

Inscrit le: 13 Juil 2014
Messages: 9
Masculin

MessagePosté le: Jeu 25 Sep - 11:08 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

Bonjour à tous,

Je me suis donc lancer dans le changement de la poire d’amorçage que j'ai trouvé à la casse, c'est une Peugeot mais ça fera l'affaire.

Toutefois j'aimerai savoir si quelqu'un à déjà déposé le boitier filtre à air car je souhaiterai éventuellement vérifier toutes les durites.

Les 2 premières photos ont été piqués sur une 206 1.4 hdi (source : http://www.forum-auto.com/les-clubs/peugeot-206-207/sujet381180.htm)
J'ai donc dégagé le couvercle du filtre à air, le filtre lui même


ainsi que les 2 vis torx sur le boitier et les 3 qui fixent le tuyau d'air.


Toutefois il semblerai que cela bloque encore derrière. J'ai donc pris 2 photos mais je ne sais pas comment m'y prendre pour débloquer le boitier.




D'autre par quelqu'un à t-il déjà changé la poire d’amorçage ? Il suffit de tirer sur les durites pour enlever l'ancienne ?

Merci d'avance


Revenir en haut
Diablo


Hors ligne

Inscrit le: 01 Avr 2013
Messages: 170
Localisation: Loiret (45)
Véhicule(s): C1 1.0 2006
Masculin

MessagePosté le: Jeu 25 Sep - 19:59 (2014)    Sujet du message: Problème démarrage c1 Répondre en citant

 J'peux pas te renseigner pour ton filtre, mais je voulais dire que parfois ils se touchent avec les prix. Shocked

 Une durite de refroidissement sur la Vectra de mon fils, 200 € chez Opel, j'ai pris une durite de Niva qui trainait et hop, o € !! Mort de Rire
_________________
Citroën C1 pack 2006 193 000 km


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:16 (2017)    Sujet du message: Problème démarrage c1

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Citroën C1,Toyota Aygo,Peugeot 107 Index du Forum -> Nos voitures -> Mécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com