Citroën C1,Toyota Aygo,Peugeot 107 Index du Forum

Citroën C1,Toyota Aygo,Peugeot 107
Forum Citroën C1,Toyota Aygo, Peugeot 107

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Infiltration d'eau, panne électricité, ampoule, feu, rouille

 
Poster un nouveau sujet   Répondre au sujet    Citroën C1,Toyota Aygo,Peugeot 107 Index du Forum -> Nos voitures -> Forum Général
Sujet précédent :: Sujet suivant  
Auteur Message
simon


Hors ligne

Inscrit le: 17 Juil 2015
Messages: 5
Véhicule(s): Aygo modèle avec voî
Masculin

MessagePosté le: Lun 14 Aoû - 12:33 (2017)    Sujet du message: Infiltration d'eau, panne électricité, ampoule, feu, rouille Répondre en citant

Bonjour,

Ayant dû remplacer plusieurs fois la même ampoule de feu arrière droit (stop / clignotant), ce qui ressemble à une usure anormale, j'ai constaté, juste après la fin de la garantie de 3 ans, que la moquette couvrant la roue de secours était détrempée dans les 2 coins intérieurs à l'arrière, et en soulevant les 2 coins, on voit l’eau qui stagne dans les rainures du plancher, ou du moins : en passant le doigt ou un sopalin, on sent l’humidité.
Je vous invite à vérifier si l'eau ne stagne pas aussi sous la roue de secours. Désolé, j’ai pas de photo.


Risque de rouille du métal et de dégradation des « mastic » de couleur peau !

* Je précise d'abord pour les novices que les ampoules à douille nécessitent d'être très bien enfoncées pour que les 2 feux auxquels certaines sont dédiées fonctionnent (sinon, il peut y avoir un "défaut de contact" qui fait que le feu de stop ou le clignotant ne fonctionne pas).

Question : quand on a d'abord constaté que tout fonctionne, peut-il y avoir à nouveau un défaut de contact causé, par ex, par un choc en roulant ? (Je me pose la question seulement maintenant, donc suggestion : vérifier avant de remplacer une ampoule ?)
Il faudrait un très gros choc d'après un mécano, qui impute cela aux infiltrations d'eau.

Selon moi : il s'agit d'un défaut de conception car on ne sait jamais avec certitude si un feu dysfonctionne car on a mal mis en contact la douille ou si réellement il faut changer l'ampoule, ou alors, quand toyota m'a dit que j'avais mal mis la douille, ils ont bien vu que le dysfonctionnement de l'ampoule était dû aux infiltrations d'eau mais ils se sont bien gardés de me le dire.

NB : vérifier qu'on vous a vendu le bon kit d'ampoules car un premier enfoiré m'avait vendu une mauvaise référence (bravo les concessions qui vendent une voiture neuve en imposant un package à 500 euros incluant le gravage des vitres dont
on vous fait croire qu'il est obligatoire).

* Comme la majorité des propriétaires de C1 , aygo et 107 l'ignorent, beaucoup d'autres ont déjà constaté des infiltrations d'eau "un peu partout" (dixit un responsable après-vente qui ne demande « que » 57 euros pour chercher la fuite !), avec stagnation d'eau aussi sous la roue de secours, etc.

Il n'y a pas eu de rappel d'après http://www.fiches-auto.fr/rappels-toyota/r-238-rappels-toyota-aygo.php (tuyau fourni par un employé "noroto" :-), mais les constructeurs ont des fiches (voir certains forums) dont ils se gardent bien de vous fournir le contenu.

Le menteur qui m’a vendu mon aygo (chef d’atelier) a affirmé « aucune infiltration connue », « faut pas croire tout ce qui est écrit sur internet »…

Comme un autre racketteur me demande 180 euros juste pour chercher la (les) origine(s) des infiltrations, je donne mes pistes ET cherche des solutions "saines" pour non bidouilleur svp !

NB : laisser quiconque faire une recherche de fuite à votre place vous expose aussi aux inconvénients qui pourraient s'ajouter à ceux que vous avez déjà (trop d'eau déversée partout avec, qui sait, "inondation" des fils reliant les ampoules au système électrique... ?).

** J'ai enlevé la moquette verticale dans les coins intérieurs (le haut de ce morceau est à peu près juste sous le niveau de la plage arrière) : attention, cela arrache certains "poinçons" en plastique, donc récupérez-les et pour ceux qui sont cassés, on m'a dit qu'il faut demander à la marque de vous en fournir d'autres (cela devrait être gratuit ? Peut-on ensuite les remettre soi-même sans outil particulier ?).

** Toutefois, si l'eau atteint le circuit électrique au point d'éteindre mon feu de stop arrière droit, ne devrait-il pas y avoir un court-circuit ? Avec quelles conséquences possibles ou certaines ?

** Pour se débrouiller seul, on passe la voiture dans un lieu de lavage à rouleaux permettant de rester dedans en étant prêt à observer la zone d'infiltrations présumée et à bondir à l'arrière pour éponger (prévoir tissus, chiffons et sopalins).

Idéalement : dès la découverte d'infiltration d'eau à l'arrière, PROTÉGER la connectique des feux arrières contre tout risque que l'eau l'atteigne (j'utilise un chiffon que je change dès qu'il a plut, en attendant un dépannage définitif).

** Nombreux LIEUX possibles pour ces infiltrations : le caoutchouc qui fait le tour sous la vitre arrière, les joints des blocs de feux arrières, le joint d'étanchéité du 3e feu de stop (aussi nommé feu d’arrêt) et d’autres, voir http://www.forum-auto.com/marques/toyota/sujet8454.htm qui fournit quelques photos, mais pas du problème que je rencontre.

Ce post, et d'autres, me semblent utiles pour chercher s'il n'y a pas d'autres zones mouillées dans l'habitacle !

Un autre enfoiré m’a fait un devis d’emblée mais « maximum », sans chercher la fuite, et en me donnant quelques infos au compte goutte pour changer les « support amp disp eclai ar combine » gauche et droit ET « ens de feu d’arret central » (68 euros !). Il assure que si la recherche de fuite montre qu’il n’y a qu’un de ces  éléments à changer, on ne me facturera pas le tout, mais il prévoit aussi 1 hr de main d’œuvre (écrite à la main : pour ne pas s’engager ?). Coût total possible : 237 euros TTC.

Dans un petit garage, un jeune sympa a démonté le bloc de feu arrière droit et estimé que les joints semblent en bon état, puis, avec simplement un tournevis, le feu de stop central : là on voit que le joint noir (sorte de mousse) s’effrite, cela semble être la bonne piste pour moi.

Explication la plus vraisemblable : l’eau s’infiltre par ce feu d’arrêt central entre la tôle extérieure et le plastique intérieur qui recouvre les parois verticales « supérieures » (au-dessus du niveau de la plage arrière) des coins arrières. Elle ressort en coulant sous les support plastique de la plage arrière, en mouillant la connectique des feux, les câbles autour et en coulant sur la tôle verticale des coins intérieurs.

NB : cela encrasse inévitablement toutes les zones infiltrées, qui peuvent pourrir à plus ou moins long terme.

Première chose à faire dès que vous avez en main le matériel de réparation enlever les morceaux de joints et la crasse sur la face interne de l'ens de bloc de feu d'arrêt  et sur la tôle sur laquelle s'appuie cet ensemble (bien nettoyer).

Je ne souhaite pas mettre de la pâte à joint, du silicone ou autre "joint US" / colle de pare-brise qu'on m'a conseillés car cela ne me semble pas être une solution fiable ni pérenne et surtout si c'est collé, ensuite, on fait comment pour décoller proprement quand on doit intervenir (changer une ampoule...) ? Sans parler du constructeur qui trouvera ce prétexte pour de dégager encore plus de ses responsabilités.

On ne peut pas acheter un joint neuf (autocollant) sans acheter tout l’ensemble de feu d’arrêt d'après un autre forum.

La 1e casse à laquelle je me suis adressé n'ayant pas ce feu (logique, vu le nombre de victimes qui en ont besoin) et m'a conseillé à nouveau de la pâte à joint, en m'assurant qu'il a travaillé 30 ans chez reno et qu'ils s'en servaient pour la pompe à eau.

Un autre jeune sympa dans une autre casse conseille, en cas de besoin de changer une ampoule, de gratter la pâte à joint au cutter.

Il signale aussi que le tuyau qui apporte du lave-glace à l'arrière fuit ou se brise parfois de telle sorte que le liquide coule dans l'habitacle !

Il m'a gentiment mis de la pâte à joint à la place des miettes de joint noir qu'il restait. Attendre 5 minutes avant de fixer le tout contre la tôle puis bien laisser sécher au minimum 30 minutes avant de se risquer sous la pluie.

Problème apparemment résolu pour moi.


Merci d’avance si vous avez des réponses fiables à mes questions et des compléments pour toutes les victimes d'infiltrations et de leurs nombreuses conséquences. BON COURAGE !

Je compte signaler ce scandale aux asso de consommateur.ice.s et à la DIRECTTE (ex-répression des fraudes). Je vous invite à faire de même. Si on était solidaires en se battant contre ces géants escrocs on perdrait un peu moins de fric.

Rappel : il y a des milliardaires qui ne paient pas un euro d'impôts mais l'immense classe moyenne est imposée à 45 % environ TTC (TVA incluse).


Revenir en haut
Publicité






MessagePosté le: Lun 14 Aoû - 12:33 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Citroën C1,Toyota Aygo,Peugeot 107 Index du Forum -> Nos voitures -> Forum Général Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com